Account
People Blogs Photos Sounds Videos Game Zone Questions & Answers Groups Forum
Ads Events Spy Polls
  •  
 
 
Info
26.06.2014 (1825 Days Ago)
TV LCD, Plasma y LED
La señal en mi deco para TDA UTE 740 tiene pequeños cortes. Cómo lo soluciono?

Hola! Vivo en Mar del Plata, tengo instalado el sistema de la TDA (antena provista + deco UTE 740) y usualmente logro ver los canales pero con pequeños cortes en la señal.

No se a qué obedece esto, ya orienté y reorienté la antena y nunca logré más del 75% de señal (medición desde el deco, sin ningun otro medio).

Desde el inicio tuve pequeños cortes, no es nuevo para mi, pero hay días en que no tengo cortes y otros en que si los tengo. Inclusive hay días en que la pantalla queda negra con la leyenda "Sin señal".

La verdad no logro deducir un patrón de comportamiento (suponiendo que es la señal) yme inclino por pensar que el que tiene un problema es el decodificador.

Alguien me puede dar una opinión de qué puede estar sucediendo o cómo encarar la solución?

Ejemplo que grabé ayer.

Gracias!

Best Answer
Best Answer - Chosen by Asker
Hola Adrían esto se debe a la orientación de tu antena, deberías averiguar donde se encuentra la antena emisora de TDA mas cercana a tu ubicación y apuntar a ella. Un Dato que te puedo aportar por la experiencia de vivir en Comodoro que es una ciudad costera al igual que Mar del Plata es que el mar genera un efecto rebote en la señal de la antena y muchas veces capta mejor la señal que apuntado a la ubicación de la antena. Saludos!
Source(s) Conocimiento propio
Posted on 18.07.2014 (1803 Days Ago)
0% 0 Votes
Rate this:

 

Other Answers
No other Answers posted.
External Video
Open Questions in this Category
Closed Questions in this Category
No closed Questions in this Category
Rate
0 votes
Comments
Order by: 
Per page: 
 
  • There are no comments yet. Be the first!

Copyright © Logeek.net 2019


Web Hosting By Arvixe

¡DAME UN VOTO!